|
TRAX MANUALS > TraxDoc > TraxDoc Module > TraxDoc, Update Menu > TraxDoc Master > TraxDoc Document Detail > TraxDoc Document Detail, TraxDoc Explorer Tab > Folder Explorer View, via TraxDoc Document Detail, TraxDoc Explorer Tab > Refresh Button, via TraxDoc Document Detail, TraxDoc Explorer Tab
Refresh Button, via TraxDoc Document Detail, TraxDoc Explorer Tab
The Refresh button can be used to refresh the current window after an XML file has been loaded to the current TraxDoc.
From the TraxDoc Explorer tab, select the Refresh button.

Load an XML file.
For additional information regarding Loading XML files, refer to the Load XML Button.

Once the XML file has been loaded, select the Refresh button. The file now appears in the below window:

|
See Also Folder Explorer View, via TraxDoc Document Detail, TraxDoc Explorer Tab Delete Button, via TraxDoc Document Detail, TraxDoc Explorer Tab File Multi Button, via TraxDoc Document Detail, TraxDoc Explorer Tab Back/Forward Buttons, via TraxDoc Document Detail, TraxDoc Explorer Tab Up Button, via TraxDoc Document Detail, TraxDoc Explorer Tab Folders Button, via TraxDoc Document Detail, TraxDoc Explorer Tab View Change Report Button, via TraxDoc Document Detail, TraxDoc Explorer Tab View Multi Button, via TraxDoc Document Detail, TraxDoc Explorer Tab |
|